WINDOWS 7 - SYSTEMSYMBOLE IM INFOBEREICH FEHLEN ODER SIND DEFEKT

Werden beim Starten nicht mehr alle Systemsymbole unten rechts im Systemtray, auch Infobereich genannt, angezeigt o. erst deutlich nach dem eigentliche Systemstart, so solltest du erst einmal folgendes kontrollieren:

Rechte Maustaste auf dem Systraybereich -> Eigenschaften -> Unter Systemsymbole aktivieren o. deaktivieren nachschauen, ob die gewünschten Symbole alle auf Ein stehen.
Dann Benachrichtigungssymbole anpassen -> wähle für jedes Sytemsymbol die gewünschte Anzeigeoption. Sollten diese Optionen ausgegraut sein, musst du zuerst unten den Haken bei Immer alle Symbole u. Benachrichtigungen auf der Taskleiste anzeigen entfernen, den ich später aber wieder setzen würde.
Hier gibt es auch die Möglichkeit das Standardverhalten für Symbole wiederherzustellen.

Sollte dieses Standardprozedere nicht zum gewünschten Erfolg führen, kannst du folgendes tun:

Start -> regedit -> r. Maustaste -> Als Administrator ausführen -> Gehe zu HKEY_CURRENT_USER\Software\Classes\Local Settings\Software\Microsoft\Windows\CurrentVersion\TrayNotify
R. Maustaste auf IconStreams -> Löschen
R. Maustaste auf PastIconsStream -> Löschen
Beende regedit -> drücke STRG+UMSCHALT+ESC um zum Reiter Prozesse des Taskmanagers zu gelangen -> Klicke explorer.exe an und drücke zweimal Prozess beenden.
Dann Datei -> Neuer Task -> Gebe explorer ein und drücke OK.

Anschliessend musst du gegebenfalls das oben erwähnte Standardprozedere ausführen um den Infobereich deinen Wünschen anzupassen.

Kommentare, Fragen, Tips?





 
.

Burkhard W. schrieb am 14.1.2017 um 13:34 :
E-Mail : bogibo@arcor.de

super tip !! :-)